API sandbox

From Pathogenome.org

JavaScript is required to use the API sandbox.